سبد خرید
0

هیچ محصولی در سبد خرید نیست.

حساب کاربری

87001210919
87001290919
66968881021
گزارش نادرستی مشخصات

تلفن تحت شبکه گرند استریم مدل GXP1625

  • پشتیبانی از پروتکل SIP
  • قابلیت تغذیه از طریق سویچ POE
  • 2 اکانت سیپ
  • برقراری کنفرانس 3 نفره صوتی
  • دارای صفحه نمایش 132×48 پیکسل
  • دارای دو پورت LAN :2 x 10/100M ports
  • 3 دکمه قابل تعریف BLF
  • پشتیبانی از Open VPN
موجود نیست
تضمین بهترین قیمت
ضمانت اصل بودن
تحویل اکسپرس
پشتیبانی ۲۴ ساعته
نقد و بررسی اجمالی

تلفن تحت شبکه گرند استریم مدل GXP1625 از مدل های میان رده برند گرنداستریم است. آی پی فون Grandstream GXP1625 دارای دو اکانت سیپ است. همچنین قابلیت پشتیبانی از POE، صدای HD، پروتکل های TLS و SRTP و همچنین کنفرانس سه طرفه را دارد.
با توجه به اینکه این گوشی از پروتکل SRTP و TLS پشتیبانی می کند، امنیت قابل ملاحضه ای را در برقراری ارتباط دارد. این مدل آی پی فون به دلیل کیفیت بالای ساخت و سازگاری بالا با تمام سافت سوئیچ ها، سرور های ویپ (ایزابل – FREE PBX – الستیکس -استریسک) و IP-PBX های موجود یکی از پرفروشترین تلفن های ویپ است.
یکی دیگر از ویژگی های قابل توجه گرند استریم 1625 برخورداری از ویژگی Auto Provisioning است. در صورتی که در سازمان خود تعداد زیادی داخلی دارید، می توانید از یک فایل برای پیکربندی تمام تلفن ها استفاده کنید.
گوشی آی پی فون Grandstream GXP1625 IP Phone یک تلفن آی پی مطمئن برای انواع مختلف بیزنس ها، سازمان ها و شرکت های خدماتی می باشد.
این تلفن IP با طراحی مدرن و ایجاد دسترسی آسان به امکانات داخلی یک محصول بسیار مناسب، کارآمد و موثر برای انجام کار های تلفنی روزانه می باشد. تلفن آی پی GXP1625 گرند استریم با پشتیبانی از دو خط تلفن و ویژگی صدای HD امکان برقراری ارتباط با کیفیت عالی و مناسب را می دهد.
تلفن ویپ گرند استریم 1625 قابلیت های تلفنی در سیستم سنتی و یا دیجیتال کسب و کار و بیزنس را به طور گسترده ای بهبود می دهد.

امکانات ارتباطی آی پی فون GXP1625 گرند استریم

تلفن آی پی GXP1625 شرکت گرند استریم یک آی پی فون استاندارد و بسیار مناسب با قیمت بسیار مقرون به صرفه برای بیزنس های مختلف و کسب و کار های کوچک و بزرگ می باشد.
این تلفن ویپ بر پایه سیستم عامل لینوکس کار می کند. دارای ویژگی هایی مانند دو کلید خط، سه کلید نرم XML قابل برنامه ریزی، کیفیت صدای HD و کنفرانس سه طرفه می باشد. گرند استریم 1625 یک صفحه نمایش LCD با رزولوشن 132×48 پیکسل با وضوح بالا دارد.
صفحه نمایش تلفن گرنداستریم GXP1625 از نور پس زمینه برخوردار است. در محیط‌های تاریک اطلاعات روی صفحه، به راحتی و به صورت واضح، قابل مشاهده است.
یک جک نیز برای اتصال هدست‌های استاندارد، ویپ با اینترفیس RJ9 وجود دارد. قابلیت انتقال تماس، سازگاری با استریسک، پشتیبانی از کدک صوتی G.722، قابلیت اتصال به دیوار و … از دیگر ویژگی‌های تلفن حرفه‌ای GXP1625 محسوب می‌شوند.
تلفن آی پی تحت شبکه Grandstream GXP1625 قابلیت استفاده از دو پورت اترنت شبکه با سرعت mb 10/100 و پشتیبانی از تجهیزات یکپارچه PoE را به کاربران خود عرضه می کند.
با استفاده از PoE برق مصرفی این تلفن آی پی از طریق کابل شبکه تامین می شود. پشتیبانی از زبان های مختلف، سازگاری با سوئیچ الکترونیک Hook برای استفاده هدست Plantronics، کیفیت صدای HD ، حالت انتظار تماس و امکانات مناسب در مدیریت تماس ها باین آی پی فون را برای استفاده ترافیک تماس بالا مناسب می کند.

تلفن تحت شبکه ویپ GXP1625 با امنیت بالا و قابلیت مدیریت و ارتقاء آسان

تلفن آی پی شرکت گرند استریم از تکنولوژی رمزگذاری امنیتی از طریق SRTP و TLS بهره می برد. تلفن ویپ GXP1625 گرند استریم نیز از این فناوری برای ارائه امنیت بالا استفاده می کند. این تلفن آی پی امنیت در یک ارتباط آی پی تحت شبکه ویپ را برقرار می کند.
همچنین آی پی فون Grandstream GXP1625 گرند استریم از گزینه ها و روش های مختلفی برای مدیریت خودکار پشتیبانی می کند. از این امکانات می توان پیکربندی از حالت صفر از طریق سری های مرکز تلفنی IP PBX شرکت گرند استریم، فایل های XML رمزگذاری شده و قابلیت TR-069 که با این روش ها، پیکربندی این آی پی فون ها بسیار آسان و ساده می باشد.

راه اندازی با اتصالات متنوع در آی پی فون Grandstream GXP1625

حهت راه اندازی گوشی تلفن تحت شبکه GXP1625 دو روش آداپتور و راه اندازی با PoE قابل استفاده است. اتصالات PoE برای انتقال داده و دیتا نیز استفاده می شود که با سرعت بالا، بسیار قابل توجه کارکنان شبکه می باشد.
تلفن آی پی تحت شبکه 1625 گرند استریم از طریق اتصالات آی پی در شبکه به تلفن های دیگر متصل می شود. داده ها را به صورت بسته های رمزنگاری نشده بر مبنای آدرس آی پی هر تلفن مبادله و جا به جا می کند.
همچنین استفاده از دروازه و پورتال های وب به کارکنان اجازه ارتقاء راحت و مناسب برنامه های کاربردی در این گوشی تحت شبکه آی پی را می دهد.

ویژگی های کاربردی تلفن ویپ گرند استریم GXP1625

2 عدد کلید خط تلفن با دو رنگ LED با قابلیت افزودن دو اکانت سیپ و امکان برقرای دو تماس همزمان، 3 عدد کلید نرم XML قابل برنامه ریزی طبق خواسته کاربر و حساس به متن، ایجاد کنفرانس سه طرفه، پشتیبانی از چندین زبان مختلف از امکانات کاربردی این محصول هستند.
پشتیبانی از دو پورت اترنت با سرعت 10/100 مگابیت در ثانیه و اتصالات و تجهیزات PoE نیز از مشخصات این تلفن ویپ محسوب می شوند. آهنگ های زنگ متنوع، صفحه نمایش قابل تنظیم با استفاده از فرمت های XML، ادغام و سازگاری پیشرفته با پورتال های وب و برنامه های کاربردی یکپارچه نیز این محصول را به یک آی پی فون کاربردی تبدیل می کند.

بلند گو و هدست

آی پی فون گرند اسریم 1625 دارای کیفیت صدای HD می باشد. همچنین دارای یک اسپیکر فون با کیفیت دو طرفه است. این سیستم لذت صحبت بدون گوشی را برای کاربر فراهم می کند. تلفن Grandstream GXP1625 دارای یک خروجی جک RJ9 برای اتصال هدست نیز می باشد.
تمام هدست های استاندارد RJ9 برای اتصال هدست روی این گوشی مناسب است. همچنین امکان اتصال هدست های بیسیم پلترونیکس نیز با این جک امکان پذیر می باشد.
استفاده از دستگاه IP PBX سری UCM6100 از شرکت گرند استریم برای تهیه پیکربندی از صفر مناسب است. قابلیت های ضبط صدا، پشتیبانی از EHS برای هدست Plantronics، امکان هلد، انتقال، فوروارد، کنفرانس 3 نفره، دفترچه تلفن با امکان ذخیره 1000 شماره، انتظار تماس، رکورد 200 شماره تماس ورودی، auto answer، امکان تنظیم صدای زنگ دلخواه، امکان اتصال به سرور دوم در صورت از کار افتادن سرور اول را نیز می توان به قابلیت های دیگر این گوشی ویپ اضافه کرد.

  • مشخصات فنی گوشی اینترنتی آی پی Grandstream GXP1625 گرند استریم
  • صفحه نمایش گرافیکی 132×48 پیکسل با نور پس زمینه
  • رابط های شبکه که شامل: دو پورت اترنت خودکار 10/100 Mbps و تجهیزات یکپارچه PoE
  • پشتیبانی از PoE با پروتکل های IEEE802.3af Class 2, 3.84W-6.49W

کلیدهای روی صفحه کلید :

  • 2 عدد کلید خط با LED دورنگ و دو اکانت سیپ SIP
  • 3 کلید XML نرم و حساس به متن برای برنامه ریزی
  • 5 عدد کلید جا به جایی و دسترسی به منوها
  • 13 کلید اختصاصی برای دسترسی به: صفحات، دفترچه تلفن، حالت انترکام، پیام ها، HOME، حالت نگه داشتن HOLD، ضبط صدا، حالت بی صدا MUTE، هدست، انتقال، ارسال، کنفرانس، شماره گیری مجدد، بلندگو و کلید های تنظیم صدا

کدک های صوتی: G.711μ/a, G.722 (wideband), G.723, G.726-32, G.729 A/B, in-band and out-of-band DTMF (In audio, RFC2833, SIP INFO), VAD, CNG, AEC, PLC, AJB, AGC

ویژگی های تماس های تلفنی:

  • فراخوانی تماس (با حالت های مختلف: بدون قید و شرط / بدون پاسخ / در حالت مشغول)
  • امکان برقراری کنفرانس سه طرفه
  • پارک park و pickupتماس ها، انتقال، Hold، انتظار تماس، شماره گیری خودکار off-hook، پاسخ گویی خودکار، شماره گیری سریع و تک لمسی، برنامه های شماره گیری متنوع، hot desking، اهنگ های زنگ متنوع و افزونه های مختلف سرور
  • دفترچه های تلفن: دفترچه راهنمای تلفن قابل دانلود از XML, LDAP

پروتکل های استاندارد و مناسب که شامل: SIP RFC3261, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS (A record, SRV, NAPTR), DHCP, PPPoE, SSH, TFTP, NTP, STUN, SIMPLE, LLDP-MED, LDAP, TR-069, 802.1x, TLS, SRTP
امنیت: کنترل و دسترسی راحت مدیر و کاربر، احراز هویت بر اساس MD5 و MD5-sess، 256-bit AES رمزگذاری فایل های پیکربندی، TLS، SRTP، HTTPS و 802.1x برای دسترسی به کنترل رسانه ها

امنیت شبکه TLS/SRTP

امنیت شبکه‌های صوتی یکی از مهم‌ترین نگرانی‌های کاربران تلفن‌های تحت شبکه محسوب می‌شود. SRTP یک پروفایل امنیتی برای RTP است؛ که محرمانه بودن، تأیید اعتبار پیام و … را به بهترین نحو انجام می‌دهد.
SRTP پروتکل امنیتی برای ارتباط صوتی و تصویری IETF است. TLS یک پروتکل رمزنگاری است که امنیت داده‌های ارسال شده بین برنامه‌ها از طریق اینترنت را فراهم می‌کند.

Hot-Desking

این ویژگی در کاهش سرمایه گذاری و سایر هزینه های سخت افزاری تلفن کمک می کند. کارمندان مختلف همزمان با نگه داشتن شماره ها و پیامهای صوتی خود از یک سیستم تلفن و میز گرم استفاده می کنند.

پشتیبانی از راهکار امنیتی SRTP

این پروتکل جهت رمزنگاری انتقال صدا با استاندارد RFC3711 از سوی بنیاد IETF است. به صورت پیش فرض RTP صدا را به صورت Clear و بدون رمز منتقل می کند. با استفاده از این پروتکل، در صورت شنود مکالمات صدایی نامفهوم و با فرکانس به هم ریخته شنیده می شود.

تلفن تحت شبکه گرند استریم مدل GXP1625 از سری گوشی های میان رده گرنداستریم است. این گوشی مناسب محیط های اداری و جهت استفاده کارمندان و مدیران میانی می باشد. از مهمترین ویژگی های گرند استریم مدل GXP 1625 پشتیبانی از POE، TLS، SRTP و صدای HD است.
هم چنین این گوشی دارای دو اکانت سیپ، کنفرانس سه طرفه صوتی و پورت EHS دارد. اگر در سازمان شما تعداد داخلی های زیادی وجود دارد از طریق ویژگی Auto Provisioning می توانید تمام تلفن های سازمان خود را در یک لحظه پیکربندی کنید.

نمایش ادامه مطلب
برچسب:
مشخصات کلی
مشخصات کلی
گارانتی

اصالت کالا و سلامت فیزیکی

سایر مشخصات
سایر ویژگی ها

امکان اتصال FTP سرور برای Import ليست تماس از طريق شبكه, پشتيبانی از QoS و VLAN, پشتيبانی از VPN لايه 2, پشتيبانی از انواع كدک‌ها 711, G.723.1, G.726, G.729AB VAD, G.722, CNG, AEC, PLC, AJB, AGC, پشتيبانی ازNAT و STUN و NAPT, قابليت تنظيمات صدا، انتخاب آهنگ و نوع آن, قابلیت تماس مستقيم از طريق IP به IP, قفل گوشی جهت حفظ حريم شخصی

برند

گرنداستریم

دیدگاه کاربران
نقد و بررسی‌ها0
  • جدیدترین
  • مفیدترین
  • دیدگاه خریداران

هنوز بررسی‌ای ثبت نشده است.

5
4
3
2
1
0.0

بر اساس 0 دیدگاه

نظر خود را در مورد این محصول بنویسید ... افزودن دیدگاه
پرسش و پاسخ
  • هنوز پرسشی ثبت نشده است.

شما هم درباره این کالا پرسش ثبت کنید ثبت پرسش جدید
نقد و بررسی
افزودن به سبد خرید
مقایسه محصولات

0 محصول

مقایسه محصول
مقایسه محصول
مقایسه محصول
مقایسه محصول